]> git.cworth.org Git - apitrace-tests/blobdiff - apps/egl/gl/CMakeLists.txt
Distinguish FF tri from GLSL tri.
[apitrace-tests] / apps / egl / gl / CMakeLists.txt
index d93a96772ad84b8fa5280b417dc239d1cfff764b..4b6532cea7e5a33be2ec0fc44cebbb220819ce2d 100644 (file)
@@ -8,6 +8,7 @@ set (api egl)
 
 set (targets
     tri
+    tri_glsl
 )
 
 foreach (target ${targets})