]> git.cworth.org Git - apitrace-tests/blobdiff - apps/egl/gl/CMakeLists.txt
Automate gles tests.
[apitrace-tests] / apps / egl / gl / CMakeLists.txt
index 24eec7598f9318e886a69a3de84929de6a3fb0ac..d93a96772ad84b8fa5280b417dc239d1cfff764b 100644 (file)
@@ -18,8 +18,8 @@ foreach (target ${targets})
     if (EXISTS ${CMAKE_CURRENT_SOURCE_DIR}/${target}.ref.txt)
         add_app_test(
             NAME ${api}_${target}
-           TARGET ${api}_${target}
-           REF ${target}.ref.txt
+            TARGET ${api}_${target}
+            REF ${target}.ref.txt
         )
     endif ()
 endforeach (target)