]> git.cworth.org Git - apitrace-tests/blobdiff - apps/egl/gles1/CMakeLists.txt
Add --exact, --no-deps, or --no-prune to trim tests as needed
[apitrace-tests] / apps / egl / gles1 / CMakeLists.txt
index 36937ab3177966e40f8751032998d3b92839c9fb..6a40c3a094551bb765159bfb5c5443c945aea68d 100644 (file)
@@ -4,11 +4,12 @@ include_directories(
     ${GLESV1_INCLUDE_DIRS}
 )
 
-set (api gles1)
+set (api egl_gles1)
 
 set (targets
     clear
     tri
+    debug_marker
 )
 
 foreach (target ${targets})