]> git.cworth.org Git - apitrace-tests/blobdiff - apps/egl/gles1/CMakeLists.txt
Add test for GL_EXT_debug_marker.
[apitrace-tests] / apps / egl / gles1 / CMakeLists.txt
index ee8367240dc6df0b997deb01a9cf1445e755e3ad..6a40c3a094551bb765159bfb5c5443c945aea68d 100644 (file)
@@ -9,6 +9,7 @@ set (api egl_gles1)
 set (targets
     clear
     tri
+    debug_marker
 )
 
 foreach (target ${targets})