]> git.cworth.org Git - apitrace/blobdiff - cli/CMakeLists.txt
Add a new "apitrace trace" command to the command-line interface.
[apitrace] / cli / CMakeLists.txt
index c41cdb4bdec51e7633380c21aa5d5be4be0bde66..fc52527dfc91996a5a48a607edba38907a336a1a 100644 (file)
@@ -1,6 +1,7 @@
 add_executable (apitrace
     cli_main.cpp
     cli_dump.cpp
+    cli_trace.cpp
 )
 
 install (TARGETS apitrace RUNTIME DESTINATION bin)