]> git.cworth.org Git - apitrace/blobdiff - retrace/CMakeLists.txt
Move the last bits of code out of the top source dir.
[apitrace] / retrace / CMakeLists.txt
index 644fe987d4e17a85d46d39edb01e87293ab11378..5afe83a983a886fefd928db57dbd2a3756d47771 100644 (file)
@@ -3,7 +3,9 @@
 
 include_directories (
     ${CMAKE_CURRENT_SOURCE_DIR}
+    ${CMAKE_SOURCE_DIR}/helpers
     ${CMAKE_BINARY_DIR}/dispatch
+    ${CMAKE_SOURCE_DIR}/dispatch
 )
 
 add_definitions (-DRETRACE)